
<!DOCTYPE html>

<html xml:lang="pt-br" lang="pt-br" dir="ltr" class="bootstrap3 homepage com_content view-article top_menu_flexible">

<head>

	<base href="http://www.anovademocracia.com.br/225-and/6737-ano-xv-n-180-2-quinzena-de-novembro-de-2016"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="democracia, movimento popular, povo, cultura, antiimperialismo, cultura popular"/>
	<meta name="og:image" content="http://www.anovademocracia.com.br/images/apoie.jpg"/>
	<meta name="og:description" content="Apoie a imprensa popular e democratica!"/>
	<meta name="og:title" content="Ano XV, nº 180, 2ª quinzena de Novembro de 2016"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<meta name="description" content="Apoie a imprensa popular e democratica!"/>
	<title>Ano XV, nº 180, 2ª quinzena de Novembro de 2016</title>
	<link href="/templates/dailynews/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<link href="http://anovademocracia.com.br/225-and/6737-ano-xv-n-180-2-quinzena-de-novembro-de-2016" rel="canonical"/>
	<link href="/modules/mod_featcats/assets/featcats.css" rel="stylesheet" type="text/css"/>
	<link href="http://www.anovademocracia.com.br/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css"/>
	<link href="/plugins/system/maximenuckmobile/themes/prototype/maximenuckmobile.css" rel="stylesheet" type="text/css"/>
	<link href="http://www.anovademocracia.com.br/modules/mod_random-article/css/style.css" rel="stylesheet" type="text/css"/>
	<link href="/modules/mod_maximenuck/themes/theme2/css/maximenuck.php?monid=maximenuck153" rel="stylesheet" type="text/css"/>
	<link href="/modules/mod_maximenuck/templatelayers/beez3-position1.css" rel="stylesheet" type="text/css"/>
	<link href="/modules/mod_maximenuck/assets/maximenuresponsiveck.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=bc7432951fe4209aba0cdef0185e7089&amp;type=css&amp;gz=nz&amp;d=30&amp;i=0"/>
	<style type="text/css">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</style>
	<script type="text/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=120f6a9fad9c8898996ebd650307c9b3&amp;type=js&amp;gz=nz&amp;d=30&amp;i=0"></script>
	
	
	<script src="/plugins/system/maximenuckmobile/assets/maximenuckmobile.js" type="text/javascript"></script>
	<script type="text/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=120f6a9fad9c8898996ebd650307c9b3&amp;type=js&amp;gz=nz&amp;d=30&amp;i=1"></script>
	
	
	<script src="/plugins/system/yjsg/assets/src/yjsg.jquicustom.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjresponsive.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.plugins.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/magnific/yjsg.magnific.popup.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=120f6a9fad9c8898996ebd650307c9b3&amp;type=js&amp;gz=nz&amp;d=30&amp;i=2"></script>
	
	<script src="/modules/mod_maximenuck/assets/maximenuck.js" type="text/javascript"></script>
	<script src="/modules/mod_maximenuck/assets/fancymenuck.js" type="text/javascript"></script>
	<script type="text/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=120f6a9fad9c8898996ebd650307c9b3&amp;type=js&amp;gz=nz&amp;d=30&amp;i=3"></script>
	<script type="text/javascript">jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});jQuery(document).ready(function($){$('#maximenuck153').MobileMaxiMenu({usemodules:1,container:'body',showdesc:0,showlogo:0,useimages:0,menuid:'maximenuck153',showmobilemenutext:'none',mobilemenutext:'',displaytype:'flat',displayeffect:'slideleft'});});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},840000);jQuery(document).ready(function(jQuery){jQuery('#maximenuck153').DropdownMaxiMenu({fxtransition:'linear',dureeIn:0,dureeOut:500,menuID:'maximenuck153',testoverflow:'0',orientation:'horizontal',behavior:'mouseover',opentype:'open',fxdirection:'normal',directionoffset1:'30',directionoffset2:'30',showactivesubitems:'0',ismobile:0,menuposition:'0',effecttype:'dropdown',topfixedeffect:'1',fxduration:500});});jQuery(window).load(function(){jQuery('#maximenuck153').FancyMaxiMenu({fancyTransition:'linear',fancyDuree:500});});</script>

</head>

<body id="stylef8" class="yjsgbody style_sushi yjsgbr- ">

<div id="layout_type" class=" fullwidth"> 

	<div id="centertop">

		<div class="centertop_in yjsgsitew">

			
		</div>

	</div>

    <!-- end centartop-->

	<div class="menu-fixed"><!--top menu-->
     <div id="topmenu_holder" class="topmodpoz">
      <div class="top_menu_poz yjsgsitew">
          
			<!--[if lte IE 7]>
			<link href="/modules/mod_maximenuck/themes/theme2/css/ie7.css" rel="stylesheet" type="text/css" />
			<![endif]--><!-- debut Maximenu CK, par cedric keiflin -->
	<div class="maximenuckh ltr" id="maximenuck153" style="z-index:10000;">
        <div class="maxiroundedleft"></div>
        <div class="maxiroundedcenter">
            <ul class=" maximenuck">
								<label for="maximenuck153-maximenumobiletogglerck" class="maximenumobiletogglericonck" style="display:none;">&#x2261;</label><input id="maximenuck153-maximenumobiletogglerck" class="maximenumobiletogglerck" type="checkbox" style="display:none;"/>				<li data-level="1" class="maximenuck maximenuckmodule headingck item100339 first level1 "><div class="maximenuck_mod"><div class="search">
	<form action="/" method="post" class="form-inline">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Pesquisar</button><label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="yj_inputbox" type="search" size="20" placeholder="Pesquisar"/>		<input type="hidden" name="task" value="search"/>
		<input type="hidden" name="option" value="com_search"/>
		<input type="hidden" name="Itemid" value="100001"/>
	</form>
</div>
<div class="clr"></div></div>
		</li><li data-level="1" class="maximenuck item100001 current active level1 " style="z-index : 11999;"><a class="maximenuck " href="/"><span class="titreck">Início</span></a>
		</li><li data-level="1" class="maximenuck item8 level1 " style="z-index : 11998;"><a class="maximenuck " href="/linhaeditorial"><span class="titreck">Linha Editorial</span></a>
		</li><li data-level="1" class="maximenuck item7 level1 " style="z-index : 11997;"><a class="maximenuck " href="/anteriores"><span class="titreck">Anteriores</span></a>
		</li><li data-level="1" class="maximenuck item11 level1 " style="z-index : 11996;"><a class="maximenuck " href="http://www.andblog.com.br/" target="_blank"><span class="titreck">Blog da Redação</span></a>
		</li><li data-level="1" class="maximenuck item13 level1 " style="z-index : 11995;"><a class="maximenuck h1" href="/contato" title="Fale Conosco"><span class="titreck">Fale conosco</span></a>
		</li><li data-level="1" class="maximenuck item100127 level1 " style="z-index : 11994;"><a class="maximenuck " href="/livro"><span class="titreck">Livros</span></a>
		</li><li data-level="1" class="maximenuck item26 last level1 " style="z-index : 11993;"><a class="maximenuck " href="/espanol"><img src="/images/band-esp.jpg" alt="Edición en español" align="middle"/><span class="titreck">Edición en español</span> </a></li>            </ul>
        </div>
        <div class="maxiroundedright"></div>
        <div style="clear:both;"></div>
    </div>
    <!-- fin maximenuCK -->

      </div>
   </div>
  <!-- end top menu -->
</div>

	
    
	<div class="red"><div id="yjsg2" class="yjsg_grid gridsfx-search yjsgsitew"><div id="adv1" class="yjsgxhtml first_mod"><div class="yjsquare modid89"><div class="yjsquare_in"><div><a href="http://www.anovademocracia.com.br/"><img src="/images/logo.png" alt=""/></a></div></div></div></div><div id="adv2" class="yjsgxhtml yjsgsfx-search"><div class="yjsquare search modid102"><div class="yjsquare_in"><noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>


<div id="google_translate_element"></div>
<script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'pt',layout:google.translate.TranslateElement.InlineLayout.SIMPLE,autoDisplay:false,includedLanguages:'pt,af,sq,ar,hy,az,eu,be,bg,ca,zh-CN,zh-TW,hr,cs,da,nl,en,et,tl,fi,fr,gl,ka,de,el,ht,iw,hi,hu,is,id,ga,it,ja,ko,lv,lt,mk,ms,mt,no,fa,pl,ro,ru,sr,sk,sl,es,sw,sv,th,tr,uk,ur,vi,cy,yi,'},'google_translate_element');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div></div></div><div id="adv3" class="yjsgxhtml last_mod lastModule"><div class="yjsquare modid92"><div class="yjsquare_in"><div class="dsocials"><a class="yj_twitter" href="https://twitter.com/jornaland" target="_blank">Twitter</a><a class="yj_youtube" href="http://www.youtube.com/channel/UC7G7saR0vFSMh-SdEyF3Utg" target="_blank">Youtube</a><a class="yj_rss" href="/noticias?format=feed&amp;type=rss" target="_blank">RSS</a><a class="yj_dribbble" href="/contato">Contato</a></div></div></div></div></div></div>

	
	
	
        <div id="centerbottom" class="yjsgsitew">

			<!--MAIN LAYOUT HOLDER -->
<div id="holder2" class="holders">
	<!-- messages -->
	<div class="yjsg-system-msg">
		
	</div>
	<!-- end messages -->
		<!-- MID BLOCK -->
	<div id="midblock" class="sidebars sidebar-main">
		<div class="insidem">
									<!-- component -->
			<div class="news_item_a">
				
						<div class="clr"></div>
	<div class="newsitem_text">
		              
		        
        		<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">
						<div id="fb-root"></div>
						<script>var loadAsyncDeferredFacebook=function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=448996721967600";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredFacebook,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredFacebook);else
window.onload=loadAsyncDeferredFacebook;</script>
				<div class="fb-like" data-href="http://www.anovademocracia.com.br/225-and/6737-ano-xv-n-180-2-quinzena-de-novembro-de-2016" data-layout="button_count" . data-width="100" data-action="like" data-show-faces="true" data-share="false">
				</div></div>
						<div id="fbshare_container" class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:14px; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.anovademocracia.com.br/225-and/6737-ano-xv-n-180-2-quinzena-de-novembro-de-2016','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>compartilhar</a>
						</div>
						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button" data-text="Ano XV, n&ordm; 180, 2&ordf; quinzena de Novembro de 2016" data-count="horizontal" data-via="jornaland" data-url="http://www.anovademocracia.com.br/225-and/6737-ano-xv-n-180-2-quinzena-de-novembro-de-2016" data-lang="pt">Tweet</a>
						</div>
						<script>var loadAsyncDeferredTwitter=function(){var d=document;var s='script';var id='twitter-wjs';var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}
if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredTwitter,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredTwitter);else
window.onload=loadAsyncDeferredTwitter;</script>
						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">window.___gcfg={lang:'pt'};var loadAsyncDeferredGooglePlus=function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML={lang:'pt'};var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);};if(window.addEventListener)
window.addEventListener("load",loadAsyncDeferredGooglePlus,false);else if(window.attachEvent)
window.attachEvent("onload",loadAsyncDeferredGooglePlus);else
window.onload=loadAsyncDeferredGooglePlus;</script>
						<g:plusone size="medium" href='http://www.anovademocracia.com.br/225-and/6737-ano-xv-n-180-2-quinzena-de-novembro-de-2016'></g:plusone>
						<g:plus annotation='bubble' href='http://www.anovademocracia.com.br/225-and/6737-ano-xv-n-180-2-quinzena-de-novembro-de-2016' action='share'></g:plus>
						</div><div class="fastsocialshare_clearer"></div></div><div class="legenda2" align="right">Ano XV, nº 180, 2ª quinzena de Novembro de 2016</div>
<div class="chamadag7" align="center">Impulsionar a Greve Geral e as tomadas de terra no campo</div>
<div class="chamadagg" align="center"><a href="/no-180/6729-povo-toma-as-ruas-contra-os-pacotoes-de-temer">Desatar a Revolta Popular contra os pacotaços</a></div>
<div><a href="/no-180/6729-povo-toma-as-ruas-contra-os-pacotoes-de-temer"><img src="/180/cp1.jpg" alt="http://www.anovademocracia.com.br/178/cp1.jpg"/></a></div>
<div class="textocapa">Trabalhadores e estudantes tomam as ruas de Belo Horizonte e conclamam: Preparar a Greve Geral. 11 de novembro</div>
<div class="chamadag8">A juventude combatente resiste nas escolas e universidades ocupadas contra os pacotaços criminosos de Temer para a destruição da educação pública. Deflagradas greves em universidades e Institutos federais. As classes trabalhadoras tomam as ruas em protesto contra os pacotaços de arrocho, desemprego, carestia e miséria. No campo, as massas enfrentam a repressão e avançam com tomadas de terra.</div>
<!-- START: Modules Anywhere -->
<ul class="featcats" id="featcats-87">
	
    <li class="featcat col1 firstcol featcat_clr" style="width:95%" id="featcat-87-351">
        
        
        
		
			<div id="fc_ajax-87-351" class="fc_ajax">
				
          <div id="fc_items-87-351" class="fc_items">
        	<ul class="fc_leading">
			
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6736-editorial-o-rio-de-janeiro-e-o-brasil-amanha">
                Editorial - O Rio de Janeiro é o Brasil amanhã
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6736-editorial-o-rio-de-janeiro-e-o-brasil-amanha"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/default/c_200_120_mat.gif" alt="Editorial - O Rio de Janeiro é o Brasil amanhã" width="200" height="120"/></a>Onde já se viu? Um gerente estadual pedir intervenção federal no estado que ele “governa”. A intervenção federal geralmente acontece quando há desmandos ou perda da autoridade em determinado estado, ou seja, é uma punição decretada pelo governo...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6734-aos-eleitos-o-inferno">
                Aos eleitos o Inferno
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6734-aos-eleitos-o-inferno"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/04/c_200_120_6734_03.gif" alt="Aos eleitos o Inferno" width="200" height="120"/></a>Cumprindo seu papel diversionista, o monopólio da imprensa, com seus analistas de meia tigela, tem atuado para dar sentido diverso do real resultado da última farsa eleitoral. 
 Povo incendeia a prefeitura de Coari (AM) durante revolta popular em...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6732-crimes-premeditados-e-continuados-da-vale-bhp-samarco">
                Crimes premeditados e continuados da Vale/BHP/Samarco
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6732-crimes-premeditados-e-continuados-da-vale-bhp-samarco"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/02/c_200_120_6732_05a.gif" alt="Crimes premeditados e continuados da Vale/BHP/Samarco" width="200" height="120"/></a>No dia 5 de novembro deste ano completou-se um ano do crime premeditado  e continuado da Vale-/BHP Billiton/Samarco em Mariana, Minas Gerais, com total impunidade às saqueadoras mineradoras e demonstração de total servilismo e conivência dos podres...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6726-abaixo-o-terrorismo-de-policiais-e-pistoleiros-a-soldo-do-latifundio-em-rondonia">
                ‘Abaixo o terrorismo de policiais e pistoleiros a soldo do latifúndio em Rondônia’
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6726-abaixo-o-terrorismo-de-policiais-e-pistoleiros-a-soldo-do-latifundio-em-rondonia"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/06/c_200_120_6726_09.gif" alt="‘Abaixo o terrorismo de policiais e pistoleiros a soldo do latifúndio em Rondônia’" width="200" height="120"/></a>Nota da Redação de AND: Na manhã de 09/11, na sede do Incra em Brasília (DF), ocorreu uma importante audiência pública organizada pelo Conselho Nacional dos Direitos Humanos (CNDH), que debateu e propôs soluções para os conflitos agrários no estado de...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6722-ocupacoes-de-escolas-e-universidades-contra-o-pacotaco-de-temer">
                Ocupações de escolas e universidades contra o pacotaço de Temer
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6722-ocupacoes-de-escolas-e-universidades-contra-o-pacotaco-de-temer"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/02/c_200_120_6722_12a.gif" alt="Ocupações de escolas e universidades contra o pacotaço de Temer" width="200" height="120"/></a>A resistência contra o pacotaço antipovo e anti-educação pública do gerenciamento Temer (PMDB) prossegue incontível pelo país ocupando escolas e universidades. A luta se aprofunda e avança com combatividade, demarcando com o oportunismo e governos...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6721-50-anos-da-grande-revolucao-cultural-proletaria-a-classe-operaria-deve-dirigir-tudo">
                50 anos da Grande Revolução Cultural Proletária - A classe operária deve dirigir tudo
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6721-50-anos-da-grande-revolucao-cultural-proletaria-a-classe-operaria-deve-dirigir-tudo"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/01/c_200_120_6721_14a.gif" alt="50 anos da Grande Revolução Cultural Proletária - A classe operária deve dirigir tudo" width="200" height="120"/></a>A Grande Revolução Cultural Proletária (GRCP), entre tantas consignas, conclamava: “No campo, aprender com Tachai” e “Na indústria, aprender com Taking” tomando como diretiva a carta de Anchan. 
 A aldeia de Tachai é a luta heróica travada pelas...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6719-os-camponeses-de-gontran-guanaes-netto-quando-as-cores-sao-as-da-luta">
                Os camponeses de Gontran Guanaes Netto - Quando as cores são as da luta
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6719-os-camponeses-de-gontran-guanaes-netto-quando-as-cores-sao-as-da-luta"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/09/c_200_120_6719_18a.gif" alt="Os camponeses de Gontran Guanaes Netto - Quando as cores são as da luta" width="200" height="120"/></a>Durante um mês, entre os dias 3 de novembro e 3 de dezembro de 2016, os camponeses brasileiros ocuparão a França, na galeria L`Orangerie, na Rua Gallieni, Cachan. 
  
 É a exposição <strong><em>Paysans</em></strong> (Camponeses), do pintor Gontran Guanaes Netto, que leva o tema da...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6716-eleicoes-no-usa-ganhou-quem-mais-enganou-o-mais-reacionario-e-chauvinista">
                Eleições no USA: ‘Ganhou quem mais enganou, o mais reacionário e chauvinista’ 
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6716-eleicoes-no-usa-ganhou-quem-mais-enganou-o-mais-reacionario-e-chauvinista"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/06/c_200_120_6716_21a.gif" alt="Eleições no USA: ‘Ganhou quem mais enganou, o mais reacionário e chauvinista’ " width="200" height="120"/></a>Nota da Redação de AND: O presente texto é um comentário da Associação de Nova Democracia (Hamburgo, Alemanha) sobre um artigo publicado recentemente no blog <em>dazibaorojo08.blogspot.com</em>, denominado “Trump antissistema?”, de autoria de J.L. Forneo,...</p>
				
                </li>
            
        		<li><h1>
				
                <a class="fc_title" href="/no-180/6713-india-abaixo-a-operacao-cacada-verde">
                Índia: ‘Abaixo a Operação Caçada Verde!’
                </a>
                
                </h1>
				
				
                <p><a href="/no-180/6713-india-abaixo-a-operacao-cacada-verde"><img src="http://www.anovademocracia.com.br/modules/mod_featcats/thumbs/03/c_200_120_6713_24a.gif" alt="Índia: ‘Abaixo a Operação Caçada Verde!’" width="200" height="120"/></a>Na última edição de <strong>AND</strong> noticiamos o mais recente genocídio cometido pelo velho Estado indiano no distrito de Malkangiri, estado de Odisha, assassinando extrajudicialmente dezenas de camponeses pobres, povos tribais e combatentes do Exército...</p>
				
                </li>
            
            </ul>
                
          </div>  
		  
			</div>
		
    </li>
    
</ul>
<div style="clear:both"></div>
<!-- END: Modules Anywhere -->							
		</div>
	
</div>
<!--end news item -->
			<!-- end component -->
									<div class="clearm"></div>
		</div>
		<!-- end mid block insidem class -->
	</div>
	<!-- end mid block div -->
				<div id="insetsholder_2t" class="sidebars sidebar-top">
		<div class="inside">
			<div class="yjsquare modid168"><div class="yjsquare_in"><p style="text-align: center;"><a href="http://www.andblog.com.br/assinaturas/" target="_blank"><img src="/images/banner_site2.gif" alt=""/></a></p></div></div><div class="yjsquare modid172"><div class="yjsquare_in"><div><iframe src="http://www.youtube.com/embed/?listType=user_uploads&amp;list=patrickgranja" width="425" height="240"></iframe></div>
<div class="chamadag8" style="text-align: right;"><a href="http://www.youtube.com/channel/UC7G7saR0vFSMh-SdEyF3Utg" target="_blank" rel="alternate">Mais vídeos</a></div></div></div><div class="yjsquare dlivesearch modid154"><div class="yjsquare_in"><div class="searchdlivesearch">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="yj_inputbox" type="search" size="20" placeholder="Pesquisar"/>		<input type="hidden" name="task" value="search"/>
		<input type="hidden" name="option" value="com_search"/>
		<input type="hidden" name="Itemid" value="100001"/>
	</form>
</div>
</div></div><div class="yjsquare  chamadag7 modid132"><div class="h2_holder"><p class="module_title chamadag5"><span class="fa fa-pencil"></span> <span class="title_split titlesplit0">BLOG</span> <span class="title_split titlesplit1">DA</span> <span class="title_split titlesplit2">REDAÇÃO</span></p></div><div class="yjsquare_in">
		<div style="direction: ltr; text-align: left ! important" class="feed chamadag7">
		

	<!-- Show items -->
			<ul class="newsfeed chamadag7">
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/mg-moclate-conclama-greve-geral-unificada-e-de-ocupacao/" target="_blank">
						MG: Moclate conclama à Greve Geral unificada e de ocupação</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/mg-camponeses-tomam-palavra-em-campina-verde/" target="_blank">
						MG: camponeses tomam a palavra em Campina Verde</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/2511-levantar-o-campo-e-cidade-contra-os-pacotacos/" target="_blank">
						25/11: ‘Levantar o campo e a cidade contra os pacotaços!’</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/mg-camponeses-marcham-em-pedras-de-maria-da-cruz/" target="_blank">
						MG: camponeses marcham em Pedras de Maria da Cruz</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/al-camponeses-e-estudantes-realizam-ato-combativo-em-maceio/" target="_blank">
						AL: camponeses e estudantes realizam ato combativo em Maceió</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/pe-secundaristas-ocupam-codai/" target="_blank">
						PE: secundaristas ocupam CODAI</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/viola-do-quilombo/" target="_blank">
						Viola do Quilombo</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/apoiador-de-and-e-preso-no-parana/" target="_blank">
						Apoiador de AND é preso no Paraná</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/go-juventude-ergue-barricadas-contra-reintegracao-de-posse-da-ufg/" target="_blank">
						GO: Juventude ergue barricadas contra a reintegração de posse da UFG</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://www.andblog.com.br/chile-juventude-combatente-rechaca-repressao/" target="_blank">
						Chile: juventude combatente rechaça repressão</a></span>
					
									</li>
				</ul>
		</div>
	</div></div>		</div>
	</div>
				<!-- right block -->
	<div id="rightblock" class="sidebars">
		<div class="inside">
			<div class="yjsquare modid127"><div class="yjsquare_in"><ul class="menu defaultmenu">
<li><a href="/no-180">Edição nº 180</a></li>
<li><a href="/espanol">Edición en español</a></li>
</ul></div></div><div class="yjsquare modid16"><div class="yjsquare_in"><form action="/" method="post" id="login-form" class="yjsg-form">
	<div class="pretext">
	<div class="chamadag7">AND agora tem conteúdo exclusivo para assinantes </div><div class="textocapa">Digite nome de usuário e senha para ter acesso a todos os artigos</div>	</div>
	<div class="yjsg-form-group-addon">
		<span class="yjsg-form-prepend"><span class="icon-user"></span></span>
		<input id="modlgn_username" type="text" name="username" class="yjsg-form-element" size="18" placeholder="Nome de Usuário"/>
	</div>
	<div class="yjsg-form-group-addon">
		<span class="yjsg-form-prepend"><span class="icon-lock"></span></span>
		<input id="modlgn_passwd" type="password" name="password" class="yjsg-form-element" size="18" placeholder="Senha"/>
	</div>
	    <div class="yjsg-form-group-inline">    
				  <label class="checkbox-label" id="modlgn_remember_l">
				<input id="modlgn_remember" type="checkbox"> Lembrar-me		  </label>
				<div class="yjsg-element-holder">
			<button type="submit" tabindex="3" name="Submit" class="button">Entrar</button>
		</div>
	</div>
	<input type="hidden" name="option" value="com_users"/>
	<input type="hidden" name="task" value="user.login"/>
	<input type="hidden" name="return" value="aHR0cDovL3d3dy5hbm92YWRlbW9jcmFjaWEuY29tLmJyLzIyNS1hbmQvNjczNy1hbm8teHYtbi0xODAtMi1xdWluemVuYS1kZS1ub3ZlbWJyby1kZS0yMDE2"/>
	<input type="hidden" name="e35150fc5251731ca2c79d41b05419c6" value="1"/>	<ul class="unstyled">
		<li>
			<a href="/component/users/?view=reset">
			Esqueceu sua senha?</a>
		</li>
		<li>
			<a href="/component/users/?view=remind">
			Esqueceu seu usuário?</a>
		</li>
			</ul>
	<div class="posttext">
		</div>
</form>
</div></div><div class="yjsquare modid173"><div class="yjsquare_in"><div><a href="http://www.andblog.com.br/" rel="alternate"><img src="/images/blog.gif" alt=""/></a></div></div></div><div class="yjsquare modid100"><div class="yjsquare_in"><p><a href="http://www.andblog.com.br/assinaturas/" target="_blank"><img src="/images/assinatura.gif" alt=""/></a></p></div></div><div class="yjsquare modid119"><div class="yjsquare_in"><p><a href="/onde-encontrar"><img src="/images/andbancas.gif" alt=""/></a></p></div></div><div class="yjsquare modid113"><div class="yjsquare_in"><dl class="stats-module">
	<dt>Visitantes</dt>
	<dd>24948039</dd>
</dl>
</div></div>
		</div>
	</div>
	<!-- end right block -->
			<!-- left block -->
	<div id="leftblock" class="sidebars">
		<div class="inside">
			<div class="yjsquare modid98"><div class="yjsquare_in"><div><a href="/no-180"><img src="/180/capaP.jpg" alt="AND 180"/></a></div></div></div><div class="yjsquare defaultmenu2 modid108"><div class="yjsquare_in"><ul class="category-moduledefaultmenu2">
						<li>
									<a class="mod-articles-category-title " href="/no-180/6736-editorial-o-rio-de-janeiro-e-o-brasil-amanha">
						Editorial - O Rio de Janeiro é o Brasil amanhã					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6735-comentarios-do-blog-e-cartas">
						Comentários do blog e cartas					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6734-aos-eleitos-o-inferno">
						Aos eleitos o Inferno					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6733-aniquilacao-da-nacao-em-marcha-batida">
						Aniquilação da nação em marcha batida					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6732-crimes-premeditados-e-continuados-da-vale-bhp-samarco">
						Crimes premeditados e continuados da Vale/BHP/Samarco					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6731-pm-segue-aterrorizando-os-morros-do-ppg">
						PM segue aterrorizando os Morros do PPG					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6730-remocoes-e-repressao-contra-moradores-do-horto">
						Remoções e repressão contra moradores do Horto					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6729-povo-toma-as-ruas-contra-os-pacotoes-de-temer">
						Povo toma as ruas contra os pacotões de Temer					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6728-sp-grupo-de-exterminio-tortura-e-executa-jovens">
						SP: Grupo de extermínio tortura e executa jovens					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6727-o-silencio-dos-inocentes-i">
						O silêncio dos inocentes?(I)					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6726-abaixo-o-terrorismo-de-policiais-e-pistoleiros-a-soldo-do-latifundio-em-rondonia">
						‘Abaixo o terrorismo de policiais e pistoleiros a soldo do latifúndio em Rondônia’					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6725-notas-nacionais">
						Notas nacionais					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6724-pa-o-bravo-guerreiro-centenario-capitao-kokrenun">
						PA: O bravo guerreiro centenário ‘Capitão Kokrenun’					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6723-venenos-na-agricultura-resultado-da-subjugacao-semicolonial-do-brasil">
						Venenos na Agricultura: resultado da subjugação semicolonial do Brasil					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6722-ocupacoes-de-escolas-e-universidades-contra-o-pacotaco-de-temer">
						Ocupações de escolas e universidades contra o pacotaço de Temer					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6721-50-anos-da-grande-revolucao-cultural-proletaria-a-classe-operaria-deve-dirigir-tudo">
						50 anos da Grande Revolução Cultural Proletária - A classe operária deve dirigir tudo					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6720-viola-do-quilombo">
						Viola do Quilombo					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6719-os-camponeses-de-gontran-guanaes-netto-quando-as-cores-sao-as-da-luta">
						Os camponeses de Gontran Guanaes Netto - Quando as cores são as da luta					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6718-vi-seminario-internacional-sobre-capitalismo-burocratico-entrevista-com-prof-amit-bhattacharyya">
						VI Seminário Internacional sobre Capitalismo Burocrático - Entrevista com Prof. Amit Bhattacharyya					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6717-venezuela-pugnas-e-acordoes-revelam-podridao-bolivariana">
						Venezuela: Pugnas e acordões revelam podridão ‘bolivariana’					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6716-eleicoes-no-usa-ganhou-quem-mais-enganou-o-mais-reacionario-e-chauvinista">
						Eleições no USA: ‘Ganhou quem mais enganou, o mais reacionário e chauvinista’ 					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6715-lutas-de-libertacao-nacional">
						Lutas de Libertação Nacional					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6714-declaracao-conjunta-de-partidos-e-organizacoes-maoistas-sobre-50-anos-da-grcp">
						Declaração conjunta de partidos e organizações maoístas sobre 50 anos da GRCP					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6713-india-abaixo-a-operacao-cacada-verde">
						Índia: ‘Abaixo a Operação Caçada Verde!’					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/no-180/6712-expediente">
						Expediente					</a>
				
				
				
				
				
				
							</li>
			</ul>
</div></div>
		</div>
	</div>
	<!-- end left block -->
			<!-- inset block -->
	<div id="insetblock" class="sidebars">
		<div class="inside">
			
		</div>
	</div>
	<!-- end inset block -->
		</div>
<!-- end holder div -->

            
        </div>

	
    <!-- end centerbottom-->

	
	
    <div class="bottom_out">

		<div id="yjsg7" class="yjsg_grid gridsfx-livros yjsgsitew"><div id="user21" class="yjsgxhtml first_mod"><div class="yjsquare modid88"><div class="h2_holder"><p class="module_title chamadag7"><span class="fa fa-star-o"></span> <span class="title_split titlesplit0">MAIS</span> <span class="title_split titlesplit1">LIDOS</span> <span class="title_split titlesplit2">DESTA</span> <span class="title_split titlesplit3">EDIÇÃO</span></p></div><div class="yjsquare_in"><ol class="mostread">
  	<li>
		<a href="/no-180/6736-editorial-o-rio-de-janeiro-e-o-brasil-amanha">
			Editorial - O Rio de Janeiro é o Brasil amanhã</a>
	</li>
	<li>
		<a href="/no-180/6719-os-camponeses-de-gontran-guanaes-netto-quando-as-cores-sao-as-da-luta">
			Os camponeses de Gontran Guanaes Netto - Quando as cores são as da luta</a>
	</li>
	<li>
		<a href="/no-180/6729-povo-toma-as-ruas-contra-os-pacotoes-de-temer">
			Povo toma as ruas contra os pacotões de Temer</a>
	</li>
	<li>
		<a href="/no-180/6716-eleicoes-no-usa-ganhou-quem-mais-enganou-o-mais-reacionario-e-chauvinista">
			Eleições no USA: ‘Ganhou quem mais enganou, o mais reacionário e chauvinista’ </a>
	</li>
	<li>
		<a href="/no-180/6734-aos-eleitos-o-inferno">
			Aos eleitos o Inferno</a>
	</li>
</ol>
</div></div><div class="yjsquare modid156"><div class="yjsquare_in"><script>jQuery(document).ready(function(){var offset=250;var duration=300;jQuery(window).scroll(function(){if(jQuery(this).scrollTop()>offset){jQuery('.topscroll').fadeIn(duration);}else{jQuery('.topscroll').fadeOut(duration);}});jQuery('.topscroll').click(function(event){event.preventDefault();jQuery('html, body').animate({scrollTop:0},duration);return false;})});</script><div align="center"><span class="topscroll"><a class="yjscroll" href="#stylef6"><span class="fa fa-chevron-up"></span></a></span> </div></div></div></div><div id="user22" class="yjsgxhtml yjsgsfx-livros"><div class="yjsquare livros modid104"><div class="h2_holder"><p class="module_title chamadag7"><span class="fa fa-book"></span> <span class="title_split titlesplit0">Conheça</span> <span class="title_split titlesplit1">nossos</span> <span class="title_split titlesplit2">livros</span></p></div><div class="yjsquare_in">
	<div id="modRandomArticle104" class="random-article-wrapper livros">

									
										
						<div class="random-article  ">

				

		
			<div class="introtext">
			
		<h2><a href="/livro" rel="alternate"><img style="float: left; margin-left: 10px; margin-right: 10px;" src="/images/stories/livros/7Ensaios.jpg" alt="" width="110" height="165"/></a>Sete Ensaios de Interpretação da Realidade Peruana</h2>
<p>José Carlos Mariátegui<br/><br/>Tradução De Salvador Obiol &amp; Caetano Lagrasta. 290 páginas.<br/><br/></p>
<h4 style="text-align: right;"><b><b><b><b>De <span style="text-decoration: line-through;">R$ 70,00</span> por 42,00 + postagem*</b></b></b></b></h4>
<p> </p>		</div>
		
			
		
			
			<div class="fulltext"> 
				
						 
		</div>
		</div>
											
												
		
	</div>

</div></div></div><div id="user23" class="yjsgxhtml last_mod lastModule"><div class="yjsquare modid128"><div class="yjsquare_in"><a href="http://www.andblog.com.br/assinaturas/"><img src="/images/assine-fd.jpg" alt=""/></a></div></div></div></div>
        <!-- footer -->
<div id="footer" class="yjsgsitew">
  <div id="youjoomla">
            <div id="footmod">
            <div id="cp2"><a href="http://www.artimania.com.br/" target="_blank"><img class="decoded" src="/artimania.png" alt="Artimania"/></a></div>
        </div>
	    	<div id="cp">
		<div class="yjsgcp">Copyright &copy; <span>Dailynews</span> 2016 All rights reserved. <a href="http://www.youjoomla.com" title="Joomla Templates Club">Custom Design by Youjoomla.com</a></div>			       </div>
  </div>
</div>
<!-- end footer -->
	<script type="text/javascript">var logo_w='0';var site_w='1024';var site_f='14px';var sp='http://www.anovademocracia.com.br/';var tp='dailynews';var compileme=0;var fontc='dailynews_256551462752688';var bootstrapv='bootstrap3';var yver='3';var yjsglegacy='1';var yjsgrtl='2';var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3289832-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();var lgtr=new Object();lgtr.magnificpopup_close='Close (Esc)';lgtr.magnificpopup_loading='Loading...';lgtr.magnificpopup_prev='Previous (Left arrow key)';lgtr.magnificpopup_next='Next (Right arrow key)';lgtr.magnificpopup_counter='%curr% of %total%';lgtr.magnificpopup_errorimage='<a href=%url%>The image</a> could not be loaded.';lgtr.magnificpopup_errorajax='<a href=%url%>The content</a> could not be loaded.';</script>

	</div>

	<!-- noscript notice -->
<noscript>
<p class="nonscript" style="text-align:center">
	Your browser does not support JavaScript! Please enable it for maximum experience. Thank you.</p>
</noscript>
<!-- end noscript notice -->

	<div id="mmenu_holder">
  <span class="yjmm_select" id="yjmm_selectid">Início</span>
  <select id="mmenu" class="yjstyled">
            <option value="">&nbsp;Pesquisa Mobile</option>
            <option value="/" selected="selected">&nbsp;Início</option>
            <option value="/linhaeditorial">&nbsp;Linha Editorial</option>
            <option value="/anteriores">&nbsp;Anteriores</option>
            <option value="http://www.andblog.com.br/">&nbsp;Blog da Redação</option>
            <option class="h1" value="/contato">&nbsp;Fale conosco</option>
            <option value="/livro">&nbsp;Livros</option>
            <option value="/espanol">&nbsp;Edición en español</option>
        </select>
</div>
	
</div>    

	</body>

</html>